Opened 9 years ago

Closed 9 years ago

#262 closed task (duplicate)

Complete Qyoto/Qt# initial UI

Reported by: ibboard Owned by:
Priority: major Milestone: WarFoundry 0.1
Component: WarFoundry-GUI-Qt# Version: Trunk
Keywords: Cc:
Blocked By: #263, #264 Blocking:

Description

Now that we've got the initial WarFoundry UI in progress using Qt#/Qyoto, we need to finish it!

Change History (3)

comment:1 Changed 9 years ago by ibboard

Blocked By: 263 added

comment:2 Changed 9 years ago by ibboard

Blocked By: 264 added

comment:3 Changed 9 years ago by ibboard

Resolution: duplicate
Status: newclosed

Duplicate of #242 (which didn't show up because it doesn't use "complete" or "initial")

Note: See TracTickets for help on using tickets.